Player API [1.11.2] [1.10.2] [1.9.4] [1.7.10]

Описание

Данное дополнение требуется для работы некоторых модов. Например, для мода Smart Moving.

Как установить Player API

  1. Скачай и установи Minecraft Forge
  2. Скачай мод
  3. Не распаковывая, скопируй в C:\Users\ИМЯ_ПОЛЬЗОВАТЕЛЯ\AppData\Roaming\.minecraft\mods
  4. Готово

Скачать Player API

Для 1.11.2  Для 1.10.2  Для 1.9.4  Для 1.9  Для 1.8.9  Для 1.8 Для 1.7.10 Для 1.7.2 Для 1.6.4 Для 1.6.2
14 сентября 2017, 13:09
302 541
17
Источник

Комментарии

  1. kitten_fire, 17 августа 2016, 09:20
    а для 1.9.4 и 1.9 смарт мувинг нет
  2. matvey-rubcov, 30 августа 2016, 17:53
    клёва
  3. kolya-efremov, 16 сентября 2016, 12:00
    не действует
  4. sergey-razinov, 1 октября 2016, 19:54
    я просто хочу попробовать этот мод првда
  5. irina-demidova, 25 ноября 2016, 20:30
    stanislav-konikovskiy я умею понимать что тут делают только сборки
  6. valiley-vaslev, 11 августа 2017, 20:54
    Старая версия новая в смарт мовинг
  7. daniil-kuzmenko, 13 августа 2017, 06:37
    Крутой мод
  8. relight, 10 сентября 2017, 19:18
    ни работаит
  9. _Mr_maks38, 29 сентября 2017, 13:31
    добавте новую версию player api как минимум 1.3
Войди или зарегистрируйcя, чтобы комментировать.