Thebombzen API [1.8] [1.7.10] [1.6.4]

Описание

Дополнение к игре, необходимое для работы некоторых модов.

Как установить Thebombzen API

  1. Скачай и установи Minecraft Forge
  2. Скачай дополнение
  3. Не распаковывая, скопируй в C:\Users\ИМЯ_ПОЛЬЗОВАТЕЛЯ\AppData\Roaming\.minecraft\mods
  4. Готово

Скачать Thebombzen API

Для 1.8  Для 1.7.10/1.7.2  Для 1.6.4
4 февраля 2014, 21:50
31 526
10
Источник

Комментарии

Войди или зарегистрируйcя, чтобы комментировать.