Fabric API [1.15.2] [1.14.4]

Описание

Базовая библиотека предоставляющая авторским модификациям набор хуков и инструментов для совместимости с fabric loader.

Как установить Fabric API

  1. Скачай и установи Fabric
  2. Скачай мод
  3. Не распаковывая, скопируй в .minecraft\mods
  4. Готово

Скачать Fabric API

Вам может понравиться

Комментарии

  1. mbm26, 24 марта 2020, 16:05
    Почему у меня написано что у меня версия fabric, а моды не работают. Помогите
  2. mitya-fly, 14 апреля 2020, 09:55
    а фабрик не конфликтует с форджем? У меня есть фордж и лаунчер не видит версию с фабриком. Помогите плиз
  3. doge08, 26 апреля 2020, 17:19
    mitya-fly, Конфликтуют
  4. ShadowOfNether, 22 мая 2020, 13:14
    mbm26,
    1.Это могут быть моды для фордж
    2.Для фабрик АПИ нужен фабрик
Войди или зарегистрируйcя, чтобы комментировать.