Tool Belt [1.16.2] [1.15.2] [1.14.4] [1.12.2]

Описание

Благодаря этой модификации вы сможете создать свой личный пояс с инструментами, в нем можно будет носить до девяти предметов (после полного апгрейда), а переключаться между ними через специальное меню в виде круга. И приятным дополнением будет то, что первые два предмета лежащие в поясе видны на игроке.

Скриншоты

Видео

Как установить Tool Belt

  1. Скачай и установи Minecraft Forge
  2. Скачай мод
  3. Не распаковывая, скопируй в .minecraft\mods
  4. Готово

Скачать Tool Belt

Вам может понравиться

Комментарии

  1. alexgamer105, 9 февраля 2018, 16:53
    пацаны ну пж сделайте на 1.7.10 потому что 1.7.10 это светая версия майна
  2. sssooorrrttt0906, 25 февраля 2018, 22:10
    нах 1.7.10 если можно на 1.11.2 или 1.12.2 или 1.12
  3. sanya-nefedov-2906, 31 марта 2018, 11:03
    Понимаешь, sssooorrrttt0906. Не все компьютеры могут запустить новейшие версии Майна, а также существуют так называемые "олдфаги", которые не признают новых версий.
  4. sasha-fartunov, 13 декабря 2018, 21:10
    где смысол?
  5. Мыхалыч, 6 января 2019, 13:03
    крутой мод
  6. LoveMC, 18 февраля 2019, 20:05
    Протестируем-с)
  7. SkyBlue_10, 21 февраля 2019, 15:09
    Очень удобный мод! От ненужных вещей инвентарь очистить можно! Например: ложим землю идём к лаве берём оттуда и говорим ГОРИ В АДУ ЗЕМЛЯ! и всё
  8. atlast-is-bro, 22 июня 2019, 09:53
    убкрите 1.10.2 и 1.11.2 лишняя трата пространства щ\да и эти версии устарели уже 1.14.2 щас играт ьнадо
  9. katuna2007, 23 июня 2019, 18:47
    У меня на 1.13.2 не работает, нет этого пояса просто!
  10. IStone, 23 июня 2019, 21:57
    atlast-is-bro, Если их убрать, то некоторые пользователи не смогут скачать мод. Ах, да играть на версии 1.14.2 не обязательно. Да это самая свежая версия Minecraft. Например я играю на 1.12.2, но 1.12.2 не старая версия и при этом на неё есть много модов
Войди или зарегистрируйcя, чтобы комментировать.